PHP 5.25+ And Ioncube

Just a notice to all of our users that will be upgrading to PHP 5.25 and above.

Ioncube loaders files will now have to be placed in the extensions directory. Run time loading (as it worked in the past) will not work anymore due to changes in PHP starting with PHP 5.25.

For more details and instructions please click here.

A trial is worth a thousand words.

Get started today, no credit card required.